CVE-2006-5464

Loading...

Général

Score :5.0/10.0
Sévérité :Moyenne
Catégorie :NC
Exploit :Disponible

Métriques d'impact

Confidentialité :Aucun
Intégrité :Aucun
Disponibilité :Partiel

Métriques d'exploitabilité

Vecteur d'Accès :Réseau
Complexité d'accès :Faible
Authentification :Aucune

Publiée le 08/11/06 - Mise à jour le 11/10/17

Description

Multiple unspecified vulnerabilities in the layout engine in Mozilla Firefox before 1.5.0.8, Thunderbird before 1.5.0.8, and SeaMonkey before 1.0.6 allow remote attackers to cause a denial of service (crash) via unspecified vectors.

Catégorie :

Il n'y a pas suffisamment d'informations sur cette faiblesse pour la classer, les détails sont inconnus ou non spécifiés.

Avis de sécurité

US National Vulnerability DatabaseCVE-2006-5464
Agence Nationale de la Sécurité des Systèmes d'Information CERTA-2006-AVI-482

Exploits

SecurityFocusBID-20957

Technologies associées

FournisseurProduit
mozillafirefox
mozillaseamonkey
mozillathunderbird

Partagez cette vulnérabilité avec :

Twitter Facebook LinkedIn Mail