CVE-2007-2467

Loading...

General

Score:4.9/10.0
Severity:Low
Category:N/A
Exploit:Available

Impact Metrics

Confidentiality:None
Integrity:None
Availability:Complete

Exploitability Metrics

Access Vector:Local
Access Complexity:Low
Authentication:None

Published on 03/05/07 - Updated on 29/07/17

Description

ZoneAlarm Pro 6.5.737.000, 6.1.744.001, and possibly earlier versions and other products, allows local users to cause a denial of service (system crash) by sending malformed data to the vsdatant device driver, which causes an invalid memory access.

Category:

There is insufficient information about the issue to classify it; details are unknown or unspecified.

Security Notices

US National Vulnerability DatabaseCVE-2007-2467

Exploits

SecurityFocusBID-23734

Relative technologies

VendorProduct
zonelabszonealarm

Share this vulnerability with:

Twitter Facebook LinkedIn Mail