CVE-2014-4204

Loading...

General

Score:3.5/10.0
Severity:Low
Category:N/A

Impact Metrics

Confidentiality:None
Integrity:Partial
Availability:None

Exploitability Metrics

Access Vector:Network
Access Complexity:Medium
Authentication:Single

Published on 17/07/14 - Updated on 29/08/17

Description

Unspecified vulnerability in the PeopleSoft Enterprise PT PeopleTools component in Oracle PeopleSoft Products 8.53 allows remote authenticated users to affect integrity via vectors related to PIA Core Technology.

Category:

There is insufficient information about the issue to classify it; details are unknown or unspecified.

Security Notices

US National Vulnerability DatabaseCVE-2014-4204
Agence Nationale de la Sécurité des Systèmes d'Information CERTFR-2014-AVI-316

Exploits

No exploits available for this CVE in our database.

Relative technologies

VendorProduct
oraclepeoplesoft_products

Share this vulnerability with:

Twitter Facebook LinkedIn Mail