CVE-2015-5745

Loading...

General

Score:N/A
Severity:Low
Category:N/A

Impact Metrics

Confidentiality:N/A
Integrity:N/A
Availability:N/A

Exploitability Metrics

Access Vector:N/A
Access Complexity:N/A
Authentication:N/A

Relative vulnerabilities

CVE-2014-3615, CVE-2014-3689, CVE-2014-9718, CVE-2015-3214, CVE-2015-5154, CVE-2015-5165, CVE-2015-5166, CVE-2015-5225, CVE-2015-5239, CVE-2015-5278, CVE-2015-5279, CVE-2015-6855, CVE-2015-7295, CVE-2015-7549, CVE-2015-8504, CVE-2015-8558, CVE-2015-8567, CVE-2015-8568, CVE-2015-8613, CVE-2015-8619, CVE-2015-8743, CVE-2015-8744, CVE-2015-8745, CVE-2015-8817, CVE-2015-8818, CVE-2016-1568, CVE-2016-1714, CVE-2016-1922, CVE-2016-1981, CVE-2016-2197, CVE-2016-2198, CVE-2016-2538, CVE-2016-2841, CVE-2016-2857, CVE-2016-2858, CVE-2016-3710, CVE-2016-3712, CVE-2016-4001, CVE-2016-4002, CVE-2016-4020, CVE-2016-4037, CVE-2016-4439, CVE-2016-4441, CVE-2016-4952

This vulnerability has not yet been published.

Description

The description of this vulnerability has not yet been published by the Authorities.

Category:

There is insufficient information about the issue to classify it; details are unknown or unspecified.

Security Notices

Debian DSA-3348-1, DSA-3349-1
SUSE SUSE-SU-2016:1560, SUSE-SU-2016:1698, SUSE-SU-2016:1703, SUSE-SU-2016:1785
Ubuntu USN-2724-1

Exploits

No exploits available for this CVE in our database.

Relative technologies

No affected technologies published yet by authorities.

Share this vulnerability with:

Twitter Facebook LinkedIn Mail