CVE-2016-4613

Loading...

Général

Score :4.3/10.0
Sévérité :Faible
Catégorie :Divulgation de données sensibles

Métriques d'impact

Confidentialité :Partiel
Intégrité :Aucun
Disponibilité :Aucun

Métriques d'exploitabilité

Vecteur d'Accès :Réseau
Complexité d'accès :Moyenne
Authentification :Aucune

Vulnérabilités associées

CVE-2016-4657, CVE-2016-4666, CVE-2016-4707, CVE-2016-4728, CVE-2016-4733, CVE-2016-4734, CVE-2016-4735, CVE-2016-4759, CVE-2016-4760, CVE-2016-4761, CVE-2016-4762, CVE-2016-4764, CVE-2016-4765, CVE-2016-4767, CVE-2016-4768, CVE-2016-4769, CVE-2016-7578

Publiée le 20/02/17 - Mise à jour le 21/02/17

Description

An issue was discovered in certain Apple products. Safari before 10.0.1 is affected. iCloud before 6.0.1 is affected. iTunes before 12.5.2 is affected. tvOS before 10.0.1 is affected. The issue involves the "WebKit" component. It allows remote attackers to obtain sensitive information via a crafted web site.

Catégorie : Divulgation de données sensibles

CWE-200 (Fuite / Divulgation d'information)
Une exposition de l'information est la divulgation intentionnelle ou non intentionnelle d'informations à un acteur qui n'est pas explicitement autorisé à avoir accès à cette information.

Avis de sécurité

US National Vulnerability DatabaseCVE-2016-4613
Agence Nationale de la Sécurité des Systèmes d'Information CERTFR-2016-AVI-359, CERTFR-2016-AVI-365
Ubuntu USN-3166-1

Exploits

Pas d'exploit disponible pour cette CVE dans notre base de données.

Technologies associées

FournisseurProduit
appleapple_tv
appleicloud
appleitunes
applesafari

Partagez cette vulnérabilité avec :

Twitter Facebook LinkedIn Mail