CVE-2016-5441

Loading...

General

Score:4.0/10.0
Severity:Low
Category:N/A
Exploit:Available

Impact Metrics

Confidentiality:None
Integrity:None
Availability:Partial

Exploitability Metrics

Access Vector:Network
Access Complexity:Low
Authentication:Single

Relative vulnerabilities

CVE-2016-3424, CVE-2016-3459, CVE-2016-3477, CVE-2016-3486, CVE-2016-3501, CVE-2016-3518, CVE-2016-3521, CVE-2016-3588, CVE-2016-3614, CVE-2016-3615, CVE-2016-5436, CVE-2016-5437, CVE-2016-5439, CVE-2016-5440, CVE-2016-5442, CVE-2016-5443

Published on 21/07/16 - Updated on 01/09/17

Description

Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Replication.

Category:

There is insufficient information about the issue to classify it; details are unknown or unspecified.

Security Notices

US National Vulnerability DatabaseCVE-2016-5441
Agence Nationale de la Sécurité des Systèmes d'Information CERTFR-2016-AVI-246
Ubuntu USN-3040-1

Exploits

SecurityFocusBID-91787

Relative technologies

VendorProduct
oraclemysql

Share this vulnerability with:

Twitter Facebook LinkedIn Mail